• Welcome to Българска Аквариумна Енциклопедия. Please login or sign up.
 
14.08.2022 22:03

Промяна новините на форума:

Ако имате проблем в аквариума, преди да пуснете нова тема, попълнете въпросника тук.


  • Професионална поддръжка на аквариуми
  • Killiman Ltd

Ужас в аквариума!!!

Започната от stefko656, 21.07.2014 21:13

« назад - напред »

0 Потребители и 1 Гост преглежда(т) тази тема.

stefko656

Здравейте на всички!Начинаещ съм.Имам 125 литров аквариум и в него имам 2хелера,2плати,2трохогастера (златен и леер),2коридорас,5сини неона,4барбиса пентазона,1розово данио,3тетри не знам какви са,но май са хибриди.Също така и растения,няколко луковици  спираловидна валиснерия,егерия,лимончета,кладофора,явански мъх и още едно,но не знам как се казва.Та въпроса ми е.. мога ли да пусна някъкви скариди или рибки,които ядъд водорасли,но не и растенията защото аквариума е средно заселен.Водораслите са предимно кафяви и са навсякъде дори и по растенията,постоянно ги махам с четка,но след 2дена пак същото,просто е ужасно!Филтъра е супер,водата винаги е кристално чиста.Не торя,не не пускам CO2.Осветлението е слабо една пура 18w.Моля ВИ по-опитните от вас да дават съвети,а не просто някакви линкове!Благодаря ВИ предварително!  :-)  :-)  :-)  :-)  :-)

petko

Хубаво е да има една снимка.
Много са ти рибите, иначе 2-3 анциструса ще помогнат.

stefko656

21.07.2014 22:20 #2 Last Edit: 22.07.2014 13:07 by stefko656
Ето едни "ужасни"  *MODERATOR* снимки.Съжалявам за качеството,ама ако трябва ще взема HD камера! 

Публикациите са слети: 21.07.2014г 22:10ч


https://aquariumbg.com/forum/proxy.php?request=http%3A%2F%2Fs21.postimg.cc%2F6m7sgxwuv%2FWP_001223.jpg&hash=ce39f7a8c192dc173d6ce166f6798453930de1bb

https://aquariumbg.com/forum/proxy.php?request=http%3A%2F%2Fs21.postimg.cc%2F43m3g9b4n%2FWP_001224.jpg&hash=24b9c808e2eb68ce0a285f3295b228505afe07ee

https://aquariumbg.com/forum/proxy.php?request=http%3A%2F%2Fs21.postimg.cc%2Fr7mk8uefr%2FWP_001225.jpg&hash=b47ed5c0e7be441594699ff5602ef689b7a7b20f

https://aquariumbg.com/forum/proxy.php?request=http%3A%2F%2Fs21.postimg.cc%2Foetcote3b%2FWP_001226.jpg&hash=83a845ec528ed1be4f5f1d458787cda18d664b76

https://aquariumbg.com/forum/proxy.php?request=http%3A%2F%2Fs21.postimg.cc%2F6da7r0k2f%2FWP_001230.jpg&hash=e1ce2a9e76723697516876045380945c597f340b

https://aquariumbg.com/forum/proxy.php?request=http%3A%2F%2Fs21.postimg.cc%2Fr03iq2suv%2FWP_001234.jpg&hash=31dfd18b771c16725f8eaa736ec492f7acffae06


Публикациите са слети: 21.07.2014г 22:10ч

 

Публикациите са слети: 21.07.2014г 22:10ч


bunzip2

За мен проблема е слабо осветление. Сложи още 2 такива лампи.
На времето само един път съм завъждал от тея лайна, и то когато беше прекалено слаба светлината.
Със слагането на още лампи, всичко се оправи.

_Kirilov

Сложи още една и виж дали ще има ефект. Две може да ти дойдат в повечко :)

stefko656

Благодаря ВИ за бързите отговори!  *THUMBS UP* А на 3-тата снимка това растение какво е?И тези кафяви петна по-растението какви са,водорасли или нещо друго?

bunzip2

Снимката е кофти и с ниска резолюция.
Растението ми прилича на echinоdorus ocelot green. Ако е такова, листата му са си така.

Marto99_mz

На мен изобщо не ми прилича на Echinodorus "Ozelot" green.тук
Повече ми прилича на Anubias barteri var. angustifolia.тук

stefko656

А тогава кафяви петна по-растението какви са?

ceko

Растението е Анубиас то се вижда :) 

а другото е от слабата светлина , СЛАГАЙ ОЩЕ ЕДНА ЛАМПА :)
https://aquariumbg.com/forum/proxy.php?request=http%3A%2F%2Fs27.postimg.org%2Fub3yubpcf%2Fuk_GRe_He.gif&hash=fab23b0277348359ae200ce5eefc4c477c5a3876

stefko656

Благодаря за отговорите!Ще сложа още една луминисцентна пура и да видим...  *DRINK*

stefko656

Добавих още 1пура и разликата е огромна.Вече гледката е страхотна.  *DRINK*

Similar topics (5)

59744

Публикации: 0
Прегледи: 5653

23551

Публикации: 39
Прегледи: 12924

56020

Публикации: 23
Прегледи: 18151

1723

Публикации: 11
Прегледи: 8324

59123

Публикации: 3
Прегледи: 3983