• Welcome to Българска Аквариумна Енциклопедия. Please login or sign up.
 
13.08.2022 18:27

Промяна новините на форума:

Ако все още не сте се запознали с правилата на форума, моля, направете го!


  • Професионална поддръжка на аквариуми
  • Killiman Ltd

Новостартиран аквариум !

Започната от akissiov, 23.01.2014 21:42

« назад - напред »

0 Потребители и 1 Гост преглежда(т) тази тема.

akissiov

Здравейте,
Казвам се Атанас и съм от Пловдив.

Преди 2 години имах аквариум 60л., но поради факта, че постоянно отсъствах от вкъщи (заради работата), нямах време да се занимавам с него и се отказах.
Бих казал, че съм нов в акваристиката , независимо от това, че съм имал аквариум.
Но живота се върти и ето, че дойде време да спра с постоянното обикаляне и да се застоя на едно място.
Съответно първата ми работа беше да си купя нов аквариум. Купих готов Дубай 80 (Ferplast Dubai 80), 125л. ,
81/36/51,
осветление : два броя лампи Т5  по 24W,
Филтър Bluewave 05 – 500 л/ч,
Нагревател Bluclima 150W.

В понеделник - 13,01,2014 го стартирах, като съм сложил грунд (фракция 3-4 мм, кафеникав), 2 корена мангови.
Грунда съм го измил достатъчно, както съм чел по форумите...
А корените и двата , 1 месец ги киснах във вода и сменях водата ,през 2 -3 дена.
Засадих малко растения (3 анубиаса и още едно , което не го знам как се казва), поради факта ,че нямаха достатъчно растения в магазина.

Снимка 13,01,2014

https://aquariumbg.com/forum/proxy.php?request=http%3A%2F%2Fs11.postimg.cc%2Futiwx2l37%2FIMG_1469.jpg&hash=dffe0451a84a917f8991946de904b530e7aa5614

Грунда (100% сте го срещали по магазините)

https://aquariumbg.com/forum/proxy.php?request=http%3A%2F%2Fs18.postimg.cc%2Fnq8xezh2h%2FIMG_1473.jpg&hash=deb28642aebbd086cf43572593856d963cc0b3db

Пуснах всичко да работи и както съм чел по форумите, почти всеки ден почиствах стъклата на аквариума, проверявах температурата на водата.

Температурата я поддържам 25 градуса. Със светлината процедирах, като първоначално в продължение на няколко дни светих по 6 часа на ден и постепенно увеличавах, до 8 часа.И сега осветявам по 8 часа на ден.Филтъра съм го насочил по начин, по който , да движи водната повърхност , за да не се образува ципа.

При мен учудващо или поне аз не забелязах да има някакво потъмняване на самата вода в началото, както при повечето колеги ,за който съм чел във форума.

На 3-ти ден след старта сложил само едно хапче Ferplast BLUSTART BACT. ACTIV.-бактериален активатор, което беше включено в комплекта, към аквариума.
По принцип от четене по форумите , за това как се стартира нов аквариум, реших да стартирам без никакви подобрители на водата и може да съм сгрешил със слагането на хапчето, но съм го сложил вече и няма какво да се направи.

На 4-тия ден забелязах това , по корена :

https://aquariumbg.com/forum/proxy.php?request=http%3A%2F%2Fs27.postimg.cc%2F4ni9z26qr%2FIMG_1481.jpg&hash=a2daae6876f39b4211e9d5a78b2a9b4b685541fb

Не съм опитвал да го чистя и досега така си и седи. (имам някаква идея какво е , от четене, мисля че не е опасно – ако Е опасно, НЯКОЙ ДА МЕ ПОПРАВИ)

Същевременно, почиствах  загнилите или вече изгнили листа по растенията.

На  5-ти ден , поради не измиване на ръцете и бъркане в аквариума, се получи ето тази ципа : ( мисля, че е от неизмити ръце, защото преди и след това такава ципа, не се е образувала)


https://aquariumbg.com/forum/proxy.php?request=http%3A%2F%2Fs15.postimg.cc%2Fo4pbub58r%2FIMG_1482.jpg&hash=5efc91e53f69ecfb8498713e36aa69e3cdc513f8

Почистих го с лист хартия и от тогава не съм имал такъв проблем.

На 9-ти ден, вече след като докараха растения в магазина, закупих някой и се получи това :


https://aquariumbg.com/forum/proxy.php?request=http%3A%2F%2Fs17.postimg.cc%2F8g7mxu4fz%2FIMG_1484.jpg&hash=2053602f52568fb52c878557f5db90df1cc94032


https://aquariumbg.com/forum/proxy.php?request=http%3A%2F%2Fs14.postimg.cc%2Fekvlz2okx%2FIMG_1483.jpg&hash=b0406a0fd177d40e5e323e9a2cc5dc2437f4a55c

И така е до днес. Единственото което се случи след като засадих новите растения е това,че водата започна да мирише. Не мога да определя на какво мирише, не е точно на жабуняк и затова МОЛЯ за някакъв съвет с тази миризма.

Равносметката до момента :
1. следене температурата на водата – около 25 градуса.
2. през ден, почистване на стъклата.
3. премахване на всички загнили листа по растенията.
4. осветяване, отначало по 6 часа със постепенно увеличаване до 8 часа.
5. смяна на водата – не съм правил. (не съм правил, защото така ме посъветваха, някой колеги от форума. Няма да им споменавам имената, защото четох различни спорове за това дали трябва да се сменя водата, при стартиране или да се сменя, чак след 30 – 40 ти ден).

Ми това е за сега.

Надявам се на различни, съвети , препоръки (защото 100% съм допуснал грешки) и отговор на въпроса за миризмата от водата, която се появи след засаждането на по голямото количество растения.

Поздрави.

Асен Евгениев

Много добър вид за новостартиран аквариум, свеж и бистър.  *THUMBS UP*
С обичайните бактериални колонии, което не е проблем.
От всички удоволствия акваристиката е на второ място.
След определена възраст - на първо!

Similar topics (5)

53081

Публикации: 7
Прегледи: 2704

50973

Публикации: 4
Прегледи: 2103

57608

Публикации: 1
Прегледи: 1501

39212

Публикации: 9
Прегледи: 6894