Българска Аквариумна Енциклопедия

ЗА ФОРУМА => За форума => Темата е започната от: NO CARRIER в 13.06.2005г 22:10ч

Титла: Някакъв проблем с форума или данните от него?
Публикувано от: NO CARRIER в 13.06.2005г 22:10ч
Като всяко добро дете, абониран съм за всички теми в които аз съм писал - някой като пусне отговор, аз получавам мейлче. Добре, ама от два дни няма никой. И преди малко получвам два еднакви мейла с някакъв текст вероятно на арабски и следното съдържание:

Цитат
From - Mon Jun 13 22:03:51 2005
X-Account-Key: account1
X-UIDL: 1118686273.18369.root
X-Mozilla-Status: 0001
X-Mozilla-Status2: 00000000
Return-Path: <tnn@enproco.com>
Delivered-To: моямейл@цъбцом.нет
Received: (qmail 18366 invoked by uid 0); 13 Jun 2005 21:11:13 +0300
Received: from unknown (HELO plesk.itsnameserver.com) (64.246.60.18)
  by root.cybcom.net with SMTP; 13 Jun 2005 21:11:12 +0300
Received: (qmail 6798 invoked by uid 48); 13 Jun 2005 15:59:51 -0000
Date: 13 Jun 2005 15:59:51 -0000
Message-ID: <20050613155951.6797.qmail@plesk.itsnameserver.com>
To: hussain951@hotmail.com
Subject: ÈÇáÕÜæÑ . ÌáÏ ãõÏÑÓÉ ÖÑÈÊ ØÇáÈÉ ÈÑíØÇäíÉ
From: "ãäÊÏíÇÊ" "ÇáÕÝÇ" <saffaaa-uz@yahoo.com>
Content-Type: text/html; charset=ISO-8859-1

ÈÇáÕÜæÑ .... ÌáÏ ãõÏÑÓÉ ÖÑÈÊ ØÇáÈÉ ÈÑíØÇäíÉ <BR><a href='http://www.el-safa.com/vb/showthread.php?t=10550'>http://www.el-safa.com/vb/showthread.php?t=10550</a><BR><BR>ÕæÑ ÔÈÇÈ íÊÍÑÔæä ÈÇáÈäÇÇÇÊ.<BR><a href='http://www.el-safa.com/vb/showthread.php?t=4740'>http://www.el-safa.com/vb/showthread.php?t=4740</a><BR><BR>ÈÇáÕæÑÅÛÊÕÇÈ ÚÑÇÞíå ãä ÞÈá ÇáÃãÑíßÇä<BR><a href='http://www.el-safa.com/vb/showthread.php?t=7344'>http://www.el-safa.com/vb/showthread.php?t=7344</a><BR><BR>ÔÇåÏ ÇÚÙã ÝÖíÍÉ æÇÚÊÏÇÁ Ýí ÇáÊÇÑíÎ ... ãÇ áåÇ ãËíá( ÕæÑÉ )<BR><a href='http://www.el-safa.com/vb/showthread.php?t=10461'>http://www.el-safa.com/vb/showthread.php?t=10461</a><BR><BR>áæ ßÇäÊ åÐí ÇÎÊß ãÇÐÇ ÊÝÚá(ÕææÑ) <BR><a href='http://www.el-safa.com/vb/showthread.php?t=7079'>http://www.el-safa.com/vb/showthread.php?t=7079</a><BR><BR>ßãÇ íÓÚÏäÇ ÒíÇÑÊßã Çáì ÔÈßÉ ãíæÒß ááÇÛÇäì ÇßÈÑ ÔÈßÉ ááÇÛÇäì ÇáãÓãæÚÉ æÇáÝíÏíæ ßáíÈÇÊ<BR><a href='http://www.mmuz.com'>www.mmuz.com</a><BR><BR>ÇÐÇ ßÇäÊ ÑÄÓÇÆáäÇ ÊÓÈÈ áß ÇÒÚÇÌ  Þã ÈÇÑÓÇá ÑÓÇáÉ ÈÑíÏíÉ Çáì åÐÇ ÇáÇíãíá áÍÐÝß ãä ÚäÏäÇ<BR>elsafa55@hotmail.com


Някой да има същите проблеми?
Намирисва ми на крадната база данни или хакнат форум/сървър.
Ако някой има връзка с админите, нека им пусне една депеша да видят дали има някакъв яд по сървърчето, макар да е вече късно, май.
 :cry:
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: Живко в 13.06.2005г 22:10ч
при мен се случва често емайлите да закъсняват много.понякога с дни.
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: NO CARRIER в 13.06.2005г 23:11ч
Да де, ама не и да получаваш писма на арабски, нали?! Това ме озадачи. И то с reply to адреса на форума. :-/
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: Живко в 13.06.2005г 23:11ч
абе това не ми прилича много на арабски.
при мен излизат такива йероглифи когато тъпата мозила реши да разкодира(или там каквото прави) с нещо друго,а не с  Cirillic (Windows-1251)
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: NO CARRIER в 13.06.2005г 23:11ч
Добре де, мохабет да става, ама виж кодировката на съобщението - Content-Type: text/html; charset=ISO-8859-1
отвори и някой линк, за да видиш какво излиза. :)
с 8859-1 няма как да излезе нещо извън латиницата.
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: Живко в 13.06.2005г 23:11ч
сигурно е от някой неграмотен хакер дето се прави на арабин или не е имал арабица. :lol:
само споделих моя малък опит с подобни проблеми.едва ли аз мога да дам компетентно мнение по въпроса. :)
там гледам са ти дали мейл на които да отговориш. :lol: пиши им може да ти помогнат :lol:
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: penchod в 15.09.2005г 15:03ч
Какво стана, някой май хакна темата за компютрите в лавче, като натисна за нов одговор ме прехвърля в някакъв руски сайт дето ми казва че aquariumbg.com сървара не работи и да хода ако искам по разни други места(сайта на ООН) примерно, и ми го прави само на тази тема!? :shock:
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: NO CARRIER в 15.09.2005г 15:03ч
При мен работи нормално?
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: penchod в 15.09.2005г 15:03ч
Тук ме праща http://aquariumbg.com/forum/posting.php?mode=reply&t=1837
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: dido в 15.09.2005г 15:03ч
е на правилно място те праща :-)
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: penchod в 15.09.2005г 15:03ч
Да ама ми показва това (http:// aquariumbg.comСайт aquariumbg.com в данный момент не обслуживается.Полезные ссылки: Сайт ООО "Нет" Инструкции для пользователя Настройки сервисов хостинга Форум пользователей хостинга Вопрос службе поддержки   Net.ru - хостинг веб-сайтов и регистрация доменов    )
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: penchod в 15.09.2005г 15:03ч
Рестартирах експлорера и се оправи, явно проблема е бил при мен.
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: N.Nobs в 15.09.2005г 16:04ч
Сложи си Мозила,стига се мъчи :D
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: dido в 15.09.2005г 16:04ч
Мдаа, Пенчо, сложи фирефоксо за да си нямаш проблеми ;-)
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: chandler в 15.09.2005г 17:05ч
Цитат на: "dido"
Мдаа, Пенчо, сложи фирефоксо за да си нямаш проблеми ;-)


а за Maxthon какво ти е мнението?
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: dido в 15.09.2005г 18:06ч
Предполагам като Avant - базиран на IE, същите недостатъци, същите бъгове. Ползвал съм Avant някога, Maxthon не съм. Авант-а се дънеше 1:1 с IE-то.
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: aqua в 18.10.2005г 16:04ч
@Всички,
Възползвам се от заглавието на темата, за да попитам защо в последно време не мога да виждам подписа си. Сведен е до няколко думи в един ред и пак не се визуализира.

Предварително благодаря на Майсторите!
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: NO CARRIER в 18.10.2005г 17:05ч
Може би е забранен. Аз никога не съм си го виждал. Вероятно някой се оакал с подпис и това е бил поводът...  8)
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: niky в 18.10.2005г 17:05ч
То не е напоследък, а почти веднага след местенето на форума.
Беша махнато заради трафика.
В момента е включено!
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: aqua в 18.10.2005г 17:05ч
Хм,
Приемам обяснението, обаче виждам подписа на  NO_CARRIER заедно с анимирания GIF, а моя не го виждам. Даже съм разкарал моята анимация и съм оставил пожеланието и пак не се визуализира. Освен това съм сетнал винаги да прилага подписа в профила ми и ... НЕ става.
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: aqua в 18.10.2005г 17:05ч
@Niky,
Случайно да не ръчкаш в момента сетингите, защото след предния пост подписа ми изплува от небитието  :shock:
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: Тони в 21.10.2005г 08:08ч
Прави ми впечатление, че от форума няма линк или банер към сайта.  :roll:
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: N.Nobs в 21.10.2005г 12:12ч
Цитат на: "Тони"
Прави ми впечатление, че от форума няма линк или банер към сайта.  :roll:


Горе в ляво на сив фон пише AQUARIA BG :D

Kорекция:прав си че няма,нещо съм се объркал oops
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: NikolaV в 21.10.2005г 13:01ч
Имаше...
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: N.Nobs в 21.10.2005г 13:01ч
Цитат на: "nikolav"
Имаше...


И аз бях останал с такова впечатление и писах по инерция....
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: Boby_ в 21.10.2005г 18:06ч
И в тая връзка нещо, което бях питал Ники преди време, но той така и не ми каза - защо пише Aquaria BG, след като домейнът е AquariUM BG?
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: dido в 21.10.2005г 18:06ч
Имаше някакъв руски сайт. Оттам може да е дошло  upset
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: Boby_ в 21.10.2005г 18:06ч
Независимо откъде е дошло, няма причина все още да си стои - може да бъде сменено във всеки един момент.  :wink:
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: Тони в 21.10.2005г 22:10ч
Имам проблем  :lol:   Влизам във форума и гледам : аз и ..... 5-6 бр. модератори. Смееш ли да напишеш нещо нередно ....  hump
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: dido в 21.10.2005г 22:10ч
Спамери по-точно tooth
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: miTko в 22.10.2005г 12:12ч
Цитат на: "Тони"
Имам проблем  :lol:   Влизам във форума и гледам : аз и ..... 5-6 бр. модератори. Смееш ли да напишеш нещо нередно ....  hump

Много баби...абе нали знаете! :P
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: Raven в 22.10.2005г 16:04ч
да бе, и аз не бях влизал от известно време и сега още се ориентирам със новите аватари :D

щом и лафчето има вече модератори.....
честито на всички :D
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: miTko в 22.10.2005г 20:08ч
Хареса ми подписа ти - кратко и ясно! :)
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: Raven в 22.10.2005г 21:09ч
ми то моите танкове толкова съм ги дъвкал и описвал ,че сигурно съм втръснал с тях :D
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: cihlidi_fan в 25.10.2005г 20:08ч
МОга ли само да попитам само на мен ли ми излиза подобно съобщение след като пратя мнение...:

Could not insert new word matches

                            DEBUG MODE

SQL Error : 1016 Can't open file: 'phpbb_search_wordmatch.MYD'. (errno: 145)

INSERT INTO phpbb_search_wordmatch (post_id, word_id, title_match) SELECT 32753, word_id, 0 FROM phpbb_search_wordlist WHERE word_text IN ('Какво', 'стана', 'nikilov', 'направи', 'добитаак')

Line : 251
File : functions_search.php    :shock:  :?  :x  :(
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: Stas в 26.10.2005г 10:10ч
И на мен ми го дава. Явно нещо се е прецакало...
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: cihlidi_fan в 26.10.2005г 11:11ч
Проблема още си стои,и като напиша мнение става същото и не ми брои мнения исписал съм някъде около 10 мнения и отдолу се си стои 602 и не се променя :roll:  :roll: Поне хубавото е че ми полочавате съобщенията за да ми помогнете help  help  upset  :cry1  :cry1
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: cihlidi_fan в 26.10.2005г 11:11ч
Цитат на: "Stas"
И на мен ми го дава. Явно нещо се е прецакало...



Това предполагам Ники трябва да го оправи? :cry:
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: fridolina в 26.10.2005г 11:11ч
и при мен е така
Титла: Някакъв проблем с форума или данните от него?
Публикувано от: NikolaV в 26.10.2005г 12:12ч
Цитат на: "cihlidi_fan"
...и не ми брои мнения исписал съм някъде около 10 мнения и отдолу се си стои 602 и не се променя...

Това си е голем проблем. Спирам да спамвам...
... временно  passifier  passifier