• Welcome to Българска Аквариумна Енциклопедия. Please login or sign up.
 
30.11.2020 03:03

Новини:

Ако имате проблем в аквариума, преди да пуснете нова тема, попълнете въпросника тук.


Акваскейпинг конкурс
  • Професионална поддръжка на аквариуми
  • Killiman Ltd

Молба за помощ (Алги)

Започната от Caxapa, 14.09.2009 18:06

« назад - напред »

0 Потребители и 1 Гост преглежда(т) тази тема.

Caxapa

14.09.2009 18:06 Last Edit: 14.09.2009 18:06 by Caxapa
Здравейте на всички! От месец и половина два от аквариумите ми бяха нападнати от Алги- еленови рога. Постепенно в единият почти изчезнаха но в другият колкото и да чистех  и препарат добавях се увеличаваха. Положението стана нетърпимо и "командировах" рибите в друг аквариум като растенията които имах изхвърлих. Аквариума почистих с дезинфекциращи препарати(домакински) и обилно измих с чиста вода. Грунда промих и оставих в гореща вода от около 58-60 градуса за около час.  Камъни и корени изварих на печката и  после всичко пренаредих. Вода имах заредена в бидони от около седмица. С две думи направих рестарт. Днес като се върнах от работа видях по корените зелени нишковидни дълги около 1 до 2 сантиметра. Възможно ли е това да се случи в рамките на 24 часа и как да процедирам с тази напаст? Просто е невероятно да се завъдят такива низши микроорганизми . Правих тест на водата с  JBL 5 in 1  и всичко си е в границите на нормалното- даже отлично. Много моля да дадете някакви съвети. Четох доста от статиите как да се борим с водораслите но никъде не срещнах като моят случай след рестарт за 24 часа да се появят отново и то с такава скорост. Риби и растения естествено още няма в аквариума. Вътрешният филтър също дезинфекцирах и пуснах да върти водата.
Благодаря на всички предварително и се надявам заедно с ваша помощ да се преборя с този проблем. Рибите също са вероятно в стрес понеже съм ги оставил в аквариум без грунд,растения и единствено един филтър им пречиства водата.

Balkandjiev

Колега не съм много компетентен, но те съветвам да пуснеш САЕ-та и анцитруси по принцип до колкото знам те се борят успешно с тези проблеми, но в твоят случай не съм много сигурен. Може проблема да е и в корена ако не е правилно обработен.   

Caxapa

Имам 6 анциструса и 2 молинезии,гупи и хелери.  Но нали ти казвам. Проблема се появи отново без да съм пуснал още рибите вътре при все, че изварих и дезинфикцирах всичко.Корените и преди са си били по аквариумите и не са правили проблеми. В момента отново изварявам корените но със сол. Температурата на врящата вода е над 100 градуса и за да съм точен е 105,8 по целзий.

NO CARRIER

Торове някакви слага ли? Колко часа светиш?

Дневникът на Николай Цветков
Не ме е яд, че ме лъжат. Яд ме е когато мислят, че им вярвам.

Raven

Водорасли ще имаш винаги докъто не стабилизираш аквариума.Предполагам че имаш доста риби и малко растения.
В аквариумите без растения  винаги има водорасли,и обратното.В твоят случай само си влошил нещата с този рестарт.




Баннете всички! Администраторът ще познае Своите.

Caxapa

14.09.2009 21:09 #5 Last Edit: 14.09.2009 21:09 by Caxapa
Цитат на: Raven в 14.09.2009 20:08
Водорасли ще имаш винаги докъто не стабилизираш аквариума.Предполагам че имаш доста риби и малко растения.
В аквариумите без растения  винаги има водорасли,и обратното.В твоят случай само си влошил нещата с този рестарт.



Нее.  Просто рибите са си още във временият аквариум а този болният след като му изварих всички корени,грунд и какво ли не още  го напълних с вода. И днес след работа установих, че отново има нишковидни само за 24 часа. Без да съм пускал риби или кавото и да е в него. Растенията даже отидоха в кофата.  Рибите които живееха вътре са  3 гупи, 2 молинезии, 6 анциструса, 4 хелера и 4коридоса. И ако това е много на тези литри ,здраве му кажи. Растения имах около 12-13 вида.Сега всичко наново ще се снабдява и засажда.  
: 14.09.2009г 21:09ч
Цитат на: NO CARRIER в 14.09.2009 20:08
Торове някакви слага ли? Колко часа светиш?

Никога не съм торил нито слагал някакви химии  в този аквариум .Излючение само когато слагах от този препарат против алгите но нищо не помогна.

BOJO

14.09.2009 21:09 #6 Last Edit: 14.09.2009 21:09 by BOJO
Цитат на: Raven в 14.09.2009 20:08
Водорасли ще имаш винаги докъто не стабилизираш аквариума.Предполагам че имаш доста риби и малко растения.
В аквариумите без растения  винаги има водорасли,и обратното.В твоят случай само си влошил нещата с този рестарт.


Не е по темата, но Равен е прав. В аквариумчето с американците имам водорасли по каманите навсякаде, не ги махам и растат добре. Растения няма. Засега.
.....................

Едно предположение: Да не би да си ги внесъл отново с нещо отвън? Примерно вода от преди да е попаднала в бидоните за отлежаване. В бидоните като е било тъмно и не са се развили, като си го сложил в новата среда са се развили .



Balkandjiev

Мислех си, че каза че си налял вода от бидон. Водата каза, че е престояла около месец, а на слънце ли е бил този бидон пробвай рестарт с прясна вода от мивката. И аз си държах водата в туби по 20 литра не прозрачна и то седяха на тъмно, но веднъж изтървах едната и се пръсна, а от вътрешната страна една слуз и едни зеленикави работи направо отврат и след този случай ползвам само чешмяна вода.  

Caxapa

Цитат на: BOJO в 14.09.2009 21:09
Не е по темата, но Равен е прав. В аквариумчето с американците имам водорасли по каманите навсякаде, не ги махам и растат добре. Растения няма. Засега.


Божо! Извинявай, че така директно се обръщам по име към теб но още в първият ми пост писах, че първо тези водорасли тръгнаха по листата на растенията и плъзнаха по целия аквариум. Ето защо ги изхвърлих растенията и пак се появиха водораслите по корените само за 24 часа.
: 14.09.2009г 21:09ч
Цитат на: Balkandjiev в 14.09.2009 21:09
Мислех си, че каза че си налял вода от бидон. Водата каза, че е престояла около месец, а на слънце ли е бил този бидон пробвай рестарт с прясна вода от мивката. И аз си държах водата в туби по 20 литра не прозрачна и то седяха на тъмно, но веднъж изтървах едната и се пръсна, а от вътрешната страна една слуз и едни зеленикави работи направо отврат и след този случай ползвам само чешмяна вода.  
[/quote
Може да си прав. Има логика. Днес е вече късно но утре или вдругиден ако пак се появят ще пълня с абсолютно прясна вода.  *THUMBS UP*
: 14.09.2009г 21:09ч
Може да си прав. Има логика. Днес е вече късно но утре или вдругиден ако пак се появят ще пълня с абсолютно прясна вода. 

BOJO

Цитат на: Caxapa в 14.09.2009 21:09
Божо! Извинявай, че така директно се обръщам по име към теб но още в първият ми пост писах, че първо тези водорасли тръгнаха по листата на растенията и плъзнаха по целия аквариум. Ето защо ги изхвърлих растенията и пак се появиха водораслите по корените само за 24 часа.


Няма защо да се извиняваш. И аз така пиша. С поста ми писах, че съм съгласен с мнението на Равен, но моето мнение не ти помага и не е по темата ти, за което се извинявам :)

После добавих предположението.

Бтв, като се замисля и аз купих едно растение с водорасли , но го изхвърлих преди да го засадя. Аквариумите са ни много различни, моя е пълен с органика и няма растения. И стана това което предсказва Равен.

Защо не спреш химията. Досега май не ми е помогнала много. Пак казвам , различно е , при мен нещата се опраевят със смяна на вода и несветене.


Caxapa

Цитат на: Balkandjiev в 14.09.2009 21:09
Мислех си, че каза че си налял вода от бидон. Водата каза, че е престояла около месец, а на слънце ли е бил този бидон пробвай рестарт с прясна вода от мивката. И аз си държах водата в туби по 20 литра не прозрачна и то седяха на тъмно, но веднъж изтървах едната и се пръсна, а от вътрешната страна една слуз и едни зеленикави работи направо отврат и след този случай ползвам само чешмяна вода.  
Водата в бидоните бях налял преди седмица а не преди месец. Но може да се е завъдила някаква гад вътре отпреди.

Balkandjiev

Това се опитах да кажа ползвах тубите многократно за тази цел и резултата е на края, не се знае кога и как е възникнал проблема. Дано това да е причината и при теб и да ни зарадваш с новината, че си преодолял проблема. 

Raven

Цитат на: Caxapa в 14.09.2009 21:09
Нее.  Просто рибите са си още във временият аквариум а този болният след като му изварих всички корени,грунд и какво ли не още  го напълних с вода. И днес след работа установих, че отново има нишковидни само за 24 часа. Без да съм пускал риби или кавото и да е в него. Растенията даже отидоха в кофата.  Рибите които живееха вътре са  3 гупи, 2 молинезии, 6 анциструса, 4 хелера и 4коридоса. И ако това е много на тези литри ,здраве му кажи. Растения имах около 12-13 вида.Сега всичко наново ще се снабдява и засажда.  
: 14.09.2009г 21:09ч
Никога не съм торил нито слагал някакви химии  в този аквариум .Излючение само когато слагах от този препарат против алгите но нищо не помогна.


Спорите на водораслите са микроскопични и са навсякъде,трябва им само  малко пространство и свободна ниша и са готови.

Единственото което спира водораслите са фитонцидите които отделят растенията.
Или препарати.Но дори и при тях спорите винаги остават,не случайно водораслите ги има от около два милиарда години,все са успели да се научат да оцеляват.По жилави от тях са само бактериите,сигурно защото са малко  по стари като вид.



Баннете всички! Администраторът ще познае Своите.

Caxapa

Raven.  Направо си ме успокои. Принципно не ме свърта на едно място понеже никога до сега не съм имал повече от зеленикавите точки и петна по стъклата и то преди много години когато бях изложил един от аквариумите си на пряка слънчева светлина.