Българска Аквариумна Енциклопедия

РИБИ, РАСТЕНИЯ И БЕЗГРЪБНАЧНИ => Водни растения => Темата е започната от: ivanpz6 в 20.05.2019 14:02

Титла: Растенията не вървят!
Публикувано от: ivanpz6 в 20.05.2019 14:02
Здравейте! Роталата ми не върви , и не зная защо ! Отделя се от корените и се скапва (тоест от маслено зелена става кафява-дори черна и се отскубва от корена) в началото торех с Тетра планта мин по 10 мл на всяка смяна .. Сифонирам на 2 седмици , сменям вода всяка седмица 30-40 процента, осветлението ми е 18 W фабричното. От какво се получава ?
Титла: Re: Растенията не вървят!
Публикувано от: wire в 21.05.2019 16:04
Колко е голям аквариумът?
Добавяш ли СО2?
Защо сифонираш толкова често?
Защо добавяш това количество тор?
Имаш ли други растения? Какви? Как са те?
Имаш ли водорасли?
Лампата - обикновена лум. пура, лед, спектър/цветна температура, колко часа светиш?
Тестове правил ли си?
Титла: Re: Растенията не вървят!
Публикувано от: metcheto в 23.05.2019 07:07
По-добре да ториш 3 пъти седмично по 3мл, отколкото 10мл на един път. И 40% смяна на вода е много, 25% са напълно достатъчни. Относно сифонирането няма смисъл на 2 седмици един път да сифонираш, намали го на един път месечно. И обясни по-добре за аквариума, торенето, светенето и обитателите!
Титла: Re: Растенията не вървят!
Публикувано от: ivanpz6 в 23.05.2019 16:04
Здравейте аквариума ми е на RS - 500B- 55 литра
Филтрацията е касетъчен филтър с дебит 600л/ч пълен със 180 грама сипоракс мини и още един вътрешен с дебит 300л/ч с гъба и 60 грама сипоракс.
Осветлението е фабричното 18W лед общо 12 диода 8 (топлобели) 2(сини) 2(червени).
Грунда ми е речен с фракция отдолу 2-3мм отгоре около 4-5мм отзад е с дебелина около 5см.
Освен роталата , която вече остана само стръкове ... имам анубиас нана( развива се добре) и от днес 2 стръка Криптокорина криспатула.
Не подавам Со2 , светя по 8 часа , водорасли имам единствено ксенококус (поне аз мисля , че е това) по стъклата и то са само точици , които чистя всяка седмица с гъба. Сифонирам защото преди месец ми умряха 3 рамирези  в рамките на 4 дни и не бях сифонирал до тогава.Тестове не съм правил от както е стартиран аквариума на 11.01.2019. Тук водата ни е твърда :) Обитателите са 3 рамирези 6 серпи 6 резбори еспей и 2 анциструса (най-вероятно утре ще се разделя със Серпите) Днес добавих разборите, защото исках нещо по-малко от серпите .. Но сега като гледам аквариума толкова цветен ми се иска да ги оставя , въпреки че ще стане доста пренаселено... Може би ще допълня разборите до 10 и това ще е !
Титла: Re: Растенията не вървят!
Публикувано от: wire в 27.05.2019 17:05
Имаш достатъчно риби, пробвай да спреш торенето за 1-2 месеца и виж как ще се държат тогава растенията. Роталата може да изкара добре и без допълнително торене. Предозирането на някои вещества води до блокиране на приема на други. Щом мислиш, че рибите ти са умрели от натрупана органика, следователно повече амоняк и нитрити, няма нужда да ториш допълнително.
Титла: Re: Растенията не вървят!
Публикувано от: ivanpz6 в 22.07.2019 23:11
Положението си е все същото.. Даже по-зле.. Растениятя си гният един ехинодорус и една криптокрина са на път да си заминат.. Явно проблема е друг :) странното е, че и в двете акви положението е таковя утре ще постна снимки :)

Изпратено от моят SNE-LX1 с помощта на Tapatalk

Титла: Re: Растенията не вървят!
Публикувано от: Lightning_boy в 23.07.2019 08:08
Корените им как са? Изгнили ли са и те или се развиват добре?
Нещо не е наред щом и в двата аквариума китките гният ...
Титла: Re: Растенията не вървят!
Публикувано от: NO CARRIER в 23.07.2019 08:08
Дай снимки де.
Титла: Re: Растенията не вървят!
Публикувано от: wire в 23.07.2019 10:10
Значи си продължаваш по същата схема да си ториш, сменяш водата, светиш и сифонираш? Какво очакваш да се промени?
Титла: Re: Растенията не вървят!
Публикувано от: ivanpz6 в 23.07.2019 10:10
Напротив в големия ми аквариум, не е торено никога, а в малкия след като ме посъветва не съм сифонирал или торил само седмична смяна на вода. Нещо се случва и не зная какво.. В малкия аквариум се появява ксенококус също..
Иска ми се да се ставаше с магия.. Бих се радвал някого да има идея какво се случва, криптокрината си вървеше супер до преди седмица.. Корените мисля, че са здрави! (https://uploads.tapatalk-cdn.com/20190723/86e7882735a17f6d1c7016d1f122e6ad.jpg)(https://uploads.tapatalk-cdn.com/20190723/41119adc68349f5d6ac0d2bf58ebf71c.jpg)(https://uploads.tapatalk-cdn.com/20190723/a76b95e6582a76594e0d4c123e49cb89.jpg)(https://uploads.tapatalk-cdn.com/20190723/bf018f4b8c1e89be52320217cdde86ea.jpg)

Изпратено от моят SNE-LX1 с помощта на Tapatalk

Титла: Re: Растенията не вървят!
Публикувано от: Lightning_boy в 24.07.2019 08:08
Ксенококуса при мен го оправих от спектъра на светлината. Черната брада си е проблем, ама намалих светенето и сякаш се спъна.
Това по листата на анубиаса ксенкокус ли трябва да е? Нещо много големи петна ми се струват за ксенококус...
Титла: Re: Растенията не вървят!
Публикувано от: ivanpz6 в 24.07.2019 09:09
Всички освен ехинодоруса са от малкия ми аквариум.. Не знам какво е това по анубиаса, ксенококус има по стъклата и то доста всяка седмица го мия и стържа иначе положението е страшно.. Не мога да си обясня само защо не вървят растенията.. Спрях торенето, не съм сифонирал от 2 месеца и положението е трагично. Да отбележа, че под грунда нямам никакъв субстрат, свята средно около 8 часа на ден като плавно съм увеличавал светоденя.

Изпратено от моят SNE-LX1 с помощта на Tapatalk

Титла: Re: Растенията не вървят!
Публикувано от: Smelly fish в 28.07.2019 19:07
Иване, мерил ли си си pH една седмица след смяна на вода и преди новата смяна? Може да ви е твърда водата, но е важно какво става с нея в аквариума. Ако вкисва бързо и pH пада под 6,5 за седмица, може и от това да са ти мрели рибите. Сега като сифонираш често, рибите ще са добре, но растенията- зле. Трябва да сифонираш най- много 1 път в месеца. За да не мрат рибите- варовик във водата и разреждаш сифониранията. Това работи само ако ти пада бързо pH иначе съвета ми е неприложим. Виж все пак премери я тая вода.
Титла: Re: Растенията не вървят!
Публикувано от: ivanpz6 в 28.07.2019 22:10
В интерес на истината никога не съм правил тестове на аквариумите ми и не съм си купувал.. Явно е крайно време да взема да купя .. зная само , че водата при мен от водопровода е твърда GН ~10,5, KH ~9, pH 7.4 данни от 2007 на NO CARRIER :)
Титла: Re: Растенията не вървят!
Публикувано от: NO CARRIER в 29.07.2019 09:09
Не смея да се обадя, щото изобщо не съм сигурен. Това по анубиаса ми прилича на някакъв вирус, но за другите не знам дали не липсва светлина.
Титла: Re: Растенията не вървят!
Публикувано от: ata_nas в 29.07.2019 13:01
Към автора на темата:
Не четеш, само пишеш...
Титла: Re: Растенията не вървят!
Публикувано от: ivanpz6 в 29.07.2019 13:01
Цитат на: ata_nas в 29.07.2019 13:01
Към автора на темата:
Не четеш, само пишеш...
Какво точно имаш впредвид?

Изпратено от моят SNE-LX1 с помощта на Tapatalk

Титла: Re: Растенията не вървят!
Публикувано от: wire в 30.07.2019 12:12
Намери начин да направиш поне основните тестове - pH, NO2, NO3, kH, ако можеш и на микро и макро елементи, преди смяна и след смяна на водата. Може и грундът да не е подходящ за растенията - вид, фракция, дебелина. Има ли хубаво течение на водата в аквариума?
Титла: Re: Растенията не вървят!
Публикувано от: ivanpz6 в 30.07.2019 12:12
В най скоро време, ще взема тестове, че не съм вкъщи, иначе грунда със сигурност не е  от най подхоящите, в края на август ми предстой рестарт и ше сложа около 50 кг кварцов пясък с фракция 0.1-0.4 мм!

Изпратено от моят SNE-LX1 с помощта на Tapatalk

Титла: Re: Растенията не вървят!
Публикувано от: Smelly fish в 30.07.2019 18:06
Аз бях с кварцов пясък 3-5мм, но вероятно бая дебел слой бях нахвърлял, а и не бях преситил прахта когато го купих та се задръсти тоя грунд 6 месеца някъде след старта. После минах на речен пясък, сам го друсах на сито 4-7мм. Вярно едричък е ама не се задръства поне. Растенията по- лесно изкачат, сифона по- трудно се забива, но сега поне изсмуквам всичко при сифониране. А иначе при мен беше един затворен кръг- ако не сифонирах всяка седмица рибите умираха, гниеха плавници и т.н, а растенията растяха нормално. Започнах да сифонирам най- редовно заради рибите, растенията започнаха да гният, да се късат от корените и т.н. Тогава един стар акварист ми каза, че ми вкисва водата и да сложа корал във водата. Нямах корал, сложих варовикови камънаци няколко килца и от тогава да чукна на дърво всичко е ок. Сега спокойно сифонирам макс 1 път в месеца, че и по- рядко. Рибите живи, акат си, растенията растат горе долу добре. Затуй викам да не е и при теб така, може да мислиш че ти е твърда водата, а тя от много храна или от гниещите растения да се скапва. Ако беше от София твърдо щях да те посъветвам за варовика, но при вас е хубаво да си я премериш водата.
Титла: Re: Растенията не вървят!
Публикувано от: wire в 31.07.2019 15:03
Фракция 0.1-0.4 мм не е подходяща много за растения. Вземи си нещо между 1 и 5 мм, има различни разфасовки - 1-2, 1.6-3, 2-4, 3-5, 2-5 и т.н., 25кг(около 15литра) е към 15лв и по-малко. С 50 кг можеш да сложиш ~5см слой на аквариум 120х50, а аз съм останал с впечатление, че аквариумът е по-малък.

Титла: Re: Растенията не вървят!
Публикувано от: ivanpz6 в 31.07.2019 15:03
Аквариума ми в момента е 100/50/35 въпроса е, че в пазарджик намерих кварцов пясък само на едно от известните ми места и такава беше фракцията. Ако не е кварцов пясък, какво бихте ми препоръчали, като подходящ грунд? Мисля дя сложа лава, субстрат за водни растения и глинени топчета на JBL под грунда.

Изпратено от моят SNE-LX1 с помощта на Tapatalk

Титла: Re: Растенията не вървят!
Публикувано от: Smelly fish в 01.08.2019 01:01
Речен чакъл. Топливо, строителните магазини предлагат,ако имате при вас. После ситото и готово. Единствен проблем, че камънака колкото и да го миеш все по малко мътилка пуска, но това е защото от бъркането при промивката някои камъчета се разпадат. Това не значи, че ще ти се разтворят после в аквариума или че постоянно ще е мътен.