Автор Тема: Стартиране на аквариум 63 л  (Прочетена 1102 пъти)

0 Потребители и 1 Гост преглежда(т) тази тема.

Неактивен krys

  • Член на форума към БАЕ
  • *****
  • Публикации: 9
Стартиране на аквариум 63 л
« -: 06.12.2016г 19:07ч »
Здравейте,
Начинаещ акварист съм и всичко, което съм направил съм го прочел във форумите.
На 30.11.2016 стартирах аквариум 60х30х35 - 63л.
Помпа Hailea-RP400, нагревател 75W, грунда е речен пясък пресят през две сита до фракция 3-6 мм и премиван около 2-3 часа до пълно избистряне на водата.
Осветлението е 4 лед ленти по 50см SMD5050 60бр./м (2 топло бяло и 2 студено бяло), светя по 4-5 часа на денонощие.
Още първия ден засях около 20-25 стръка растения - Heteranthera zosterifolia,Micranthemum micranthemoides, Hygrophila polysperma, Lindernia parviflora, Vallisneria. Можеби си внушавам, но днес забелязах, че някой от растенията започват да пускат нови листа.
Подържана температура 25-26 С.
Всеки ден слагам по малко храна за риби (люспи).
Днес забелязах, че се е появила бяла слуз по горната част на нагревателя. Да я оствям ли или да чистя?
Препарат за неутрализиране на хлора съм слагал само веднъж първия ден. Други препарати не съм добавял.
Замерване на параметрите на водата не съм правил.

Идеята на аквариума е пусна 7-8 неона,  2 молинезии, които в момента гледам в 5 литров аквариум без грунд (като правя пълна смяна на водата на всеки 3-4 дни), 1-2 сомчета анцитруси, няколко новородени хелери, които ще взема от приятел и може би нещо което ще си хареса 4-годишния ми син от магазина.
Въпроса ми е, дали мога да добавям водата от молинезиите, в която има остатъци от храна и ексременти за по-бързо завъртане на азотния цикъл или направо да ги пускам в големия аквариум?
Качвам и снимка на аквариума, ако е необходимо да се пренарежда нещо...
Приемам всякакви съвети и критики от по-опитни колеги във форума.

Edit: снимката е правена с телефон и това не са реалните цватове. В действителност не жълтее толкова. Фона ще го сменям с черен или син.

Неактивен _Kirilov

  • Член+ на форума към БАЕ
  • *****
  • Публикации: 694
  • Пол: Мъж
Re: Стартиране на аквариум 63 л
« Отговор #1 -: 06.12.2016г 20:08ч »
ДОбре си се справил за сега :)
Можеш да добавиш вода в която има органика .
Ако си с вътрешен филтър или окачваем можеш да го преместиш заедно с рибите и голяма част от водата. По принцип не се практикува така , но щом имаш работещ филтър няма да имя проблем.

Молинезиите за здрави животни и ако те е страх да направиш по-горе написаното ги пусни тях за да  забързат цикъла :)

Неактивен krys

  • Член на форума към БАЕ
  • *****
  • Публикации: 9
Re: Стартиране на аквариум 63 л
« Отговор #2 -: 08.12.2016г 20:08ч »
Днес забелязах, че май вече имам водорасли...
По някой растения имам тънки зелени нишки (като еденични власинки от прежда), някои са дълги и по 10см. Закачени са по стъблата на растенията и се веят от струята на помпата.
Толкова са тънки, че на снимките не могат да се видят, оприличавам ги на нишковидни водорасли.
Светя по 5 часа,риби още не съм слагал
Трябва ли да ги отстранямам ръчно или нещо по-специално да правя, или да изчакам да видя как ще се развият?

Неактивен krys

  • Член на форума към БАЕ
  • *****
  • Публикации: 9
Re: Стартиране на аквариум 63 л
« Отговор #3 -: 11.12.2016г 10:10ч »
Ден 12
От няколко дни започнаха да покафеняват листата на растенията. Предполагам, че са кафяви водорасли, но не съм сигурен. Все още не съм пуснал риби. Светя по 6 часа на денонощие.
Прилагам снимки, ако може да ми дадете съвет как да процедирам по нататък.








Неактивен evgeni200

  • Член+ на форума към БАЕ
  • *****
  • Публикации: 1 034
  • Пол: Мъж
Re: Стартиране на аквариум 63 л
« Отговор #4 -: 11.12.2016г 11:11ч »
Кафяви водорасли са нормални за новостартиран аквариум, като се стабилизира сами изчезват  :-)

Неактивен krys

  • Член на форума към БАЕ
  • *****
  • Публикации: 9
Re: Стартиране на аквариум 63 л
« Отговор #5 -: 17.12.2016г 16:04ч »
Ден 18 от стартирането положението е следното:
Растенията се развиват добре.  Някои са израснали почти двойно и произвеждат доста кислород при включено осветление.
Наличие на нишковидни и кафяви водорасли.Наколко пъти ги почиствам от растенията, камъните и стените.
Температура около 25 градуса.
Осветяване 6.5 часа на ден, като увеличавам с по 15 мин на ден.
Изхвърлих 4-5 охлюва преди 1 седмица и от тогава не съм забелязал други.
Вода още не съм сменял.
7-8 пъти слагах по 1 щипка храна за рибки, но от 1 седмица не съм слагал нищо.
На горната част на нагревателя има бял налеп (прилагам снимки), който не се забелязва на други места. Трябва ли да го чистя или ще се махне от самосебе си?


Очаквам съвети как да продължа напред. Мога ли добавя 1-2 рибки (гупи или хелери) за ускоряване на азотния цикъл или да изчакам още 2-3седмици.





 

Related Topics

  Заглавие / Започната от Отговора Последна публикация
26 Отговора
12029 Прегледи
Последна публикация 01.05.2014г 22:10ч
от winnerkn
1 Отговора
2220 Прегледи
Последна публикация 09.01.2011г 23:11ч
от NO CARRIER
10 Отговора
4815 Прегледи
Последна публикация 31.08.2011г 22:10ч
от svetto
17 Отговора
5065 Прегледи
Последна публикация 01.04.2012г 16:04ч
от VenusVicious
8 Отговора
2057 Прегледи
Последна публикация 07.04.2012г 16:04ч
от goldstar94
3 Отговора
1483 Прегледи
Последна публикация 26.11.2012г 19:07ч
от danielm
0 Отговора
967 Прегледи
Последна публикация 20.02.2013г 20:08ч
от nemo91
8 Отговора
2143 Прегледи
Последна публикация 07.01.2014г 17:05ч
от Ivan_S



Преобразуване метрична - английска система
oF <=> oC in <=> cm G <=> L
Обем на аквариум
Дължина см
Ширина см
Височина см
L G
Тегло и обем на грунд
Дължина см
Ширина см
Височина см
кг л
Осветление
Обем л
Сила
Вт
Филтър
Обем л
min л/ч
З А Т В О Р И